PLUGINS

Conoce nuestros plugins.

WooCommerce

Se necesita:

  • WordPress >= 4.4.1
  • WooCommerce >= 2.6.0
  • PHP >= 5.6
  • PHP Soap extensión
Descargar

Se necesita:

  • Versión Magento: 1.9
Descargar

Se necesita:

  • Versión Prestashop: 1.6 y 1.7
  • PHP: 5.5.9 en adelante
Descargar